TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 23 sie 2019, o 09:57

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 4 cze 2019, o 23:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 lut 2016, o 21:39
Posty: 22
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2010
Silnik: 2.0 Diesel
Witam,

Dzis w mojej Avce rocznik 2016 benzyna przydarzył sie dziwny przypadek - auto stojac w upale jakies 6 godzin - wsiadam odpalam i patrze ze nagle TRIP a i TRIP b są wyzerowane oraz średnie spalanie od ostatniego tankowania oraz średnie spalanie od ostatniego resetowania.

Ma ktoś pomysł co mogło się wydarzyć?

Pozdrawiam,
Michał


Góra
 Zobacz profil  
 
PostNapisane: 1 sie 2019, o 11:17 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 lut 2016, o 21:39
Posty: 22
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2010
Silnik: 2.0 Diesel
Witam,

Od tamtego momentu wczoraj wydarzyła się analogiczna sytuacja. Serwis twierdzi ze sa to styki na plytce sterujacej wyswietlaczem pomiedzy zegarami.
Przez ten okres stosowałem mate odblaskową gdy auto stalo w sloncu ale wczoraj nawet to nie pomoglo.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda